<!doctype html>
<html class="no-js" lang="en">
<head>
    <meta charset="utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0; maximum-scale=1.0; user-scalable=no;target-densityDpi=medium-dpi" />
    <link rel="stylesheet" type="text/css" href="//static.friday-ad.co.uk/bundles/fafrontend/css/google-fonts.css" />

                                                                            
    
                                                                                                                                                                                        
    
    <title>Renault Clio Sport Cup 197 in Crowborough  | Friday-Ad</title>
            <meta name="robots" content="index, follow" />
                <meta name="description" content="Renault Clio Sport Cup 197 in Crowborough. View this and 1000&#039;s more cars for sale on Friday-Ad!" />
                                <meta property="og:url" content="http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/" />
            <meta property="og:title" content="Renault Clio Sport Cup 197" />
                		    		        <meta property="og:description" content="Great condition .
FSH , Mot Feb 2018
cambelt and waterpump done 52k
just had two new tyres and rear brakes done
&pound;5250 ono" />
                                        
        <meta property="og:image" content="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-3_800X600.jpg?11d523cd9b88306b" />
        <meta property="og:image:secure_url" content="https://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-3_800X600.jpg?11d523cd9b88306b" />
        <meta property="og:image:type" content="image/jpeg" />
        <meta property="og:image:width" content="800" />
        <meta property="og:image:height" content="600" />
                <meta name="twitter:card" content="summary_large_image">
        		<meta name="twitter:title" content="Renault Clio Sport Cup 197">
                		    		        <meta name="twitter:description" content="Great condition .
FSH , Mot Feb 2018
cambelt and waterpump done 52k
just had two new tyres and rear brakes done
&pound;5250 ono">
                <meta name="twitter:image" content="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-3_800X600.jpg?11d523cd9b88306b">
    
        <link rel="stylesheet" href="//static.friday-ad.co.uk/bundles/css/compiled/main.css?v=1"/>

<script src="//static.friday-ad.co.uk/bundles/js/compiled/main.js?v=5"></script>

                    <link rel="stylesheet" href="//static.friday-ad.co.uk/bundles/css/compiled/imageSlider.css?v=3"/>
    
                <link rel="stylesheet" href="//static.friday-ad.co.uk/bundles/css/compiled/fa-main.css?v=280"/>
                    <!-- Optimizely code - to be commented out when not in use -->
<script src="//cdn.optimizely.com/js/1704710245.js" async></script>

<!-- GA code to switch to on live is UA-217484-2 for seo-->

<script>// <![CDATA[
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-217484-2', 'auto', {'siteSpeedSampleRate': 100});

       // Optimizely Universal Analytics Integration Code
      window.optimizely = window.optimizely || [];
      window.optimizely.push("activateUniversalAnalytics");
      // End Optimizely Code

ga('require', 'displayfeatures'); 
// ]]></script>


<!-- Hotjar Tracking Code for friday-ad.co.uk -->

<script>// <![CDATA[
(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:429,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
// ]]></script>

<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=1' async></script>
<script type='text/javascript' src='http://static.criteo.net/js/px.js?ch=2' async></script>

<script async="async" src="https://www.google.com/adsense/search/ads.js"></script>

<!-- other head elements from your page -->

<script type="text/javascript" charset="utf-8">
(function(g,o){g[o]=g[o]||function(){(g[o]['q']=g[o]['q']||[]).push(
  arguments)},g[o]['t']=1*new Date})(window,'_googCsa');
</script>


<script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
<script language="javascript" type="text/javascript">
    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for(var i=0; i<ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0)==' ') c = c.substring(1);
            if (c.indexOf(name) != -1) return c.substring(name.length, c.length);
        }
        return "";
    }
defLocationText = 'uk';
if (getCookie('location') != '') {
    var obj = $.parseJSON(decodeURIComponent(getCookie('location')));
    var defLocationText = obj.location_text.replace(/\+/g, ' ');
}
</script>
                <script language="javascript" type="text/javascript">
//<![CDATA[
       	ga('set', 'dimension9', 'not logged in');
        
            ga('send', 'pageview', {'dimension1': defLocationText, 'dimension2':  'Ad_Details', 'dimension4': 'Motors:Cars:Renault:Clio', 'dimension5' : 'Private' });
    //]]>
</script>
    
        
    <!-- FB pixel code snippet -->
        <!-- Facebook Pixel Code Snippet 1 -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1575809462638817');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1575809462638817&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


</head>
<body >
                            
                            
<div class="cookie_notification_bar" id="cookie_notification_bar">
    <div class="cookie-wrapper clearfix row">
        <div class="column">
            <div class="cookie-content">We use cookies to help you get the best experience when using our site. By continuing to use this website, you are agreeing to our  <a href="/cookies-policy/" title="Cookie Policy" class="cookie-policy">Cookie Policy</a></div>
            <a href="javascript:void(0);" rel="nofollow" onclick="setCookiePolicy();$('#cookie_notification_bar').hide();refreshParallax();return false;" class="button secondary-btn-1">OK</a>
        </div>
    </div>
</div>
        
        <header class="relative">
                                        
                            
                <div class="top-links hide-for-small-only">
        <div class="row">
            <div class="columns">
                                    <ul class="clearfix">
                        <li><a href="https://www.friday-ad.co.uk/login/" id="login-header-id">Log In</a>|</li>
                        <li><a href="/register/" id="register-header-id">Register</a></li>
                    </ul>
                
            </div>
        </div>
    </div>

      <div id="sticky_nav_top">
    <div class="nav-bg ">
        <div class="row">
            <div class="columns">
                                <nav class="top-bar" id="top_bar_nav" data-topbar="" data-options="sticky_on: large">
                    <ul class="title-area">
                        <li class="name">
                                                    <a href="/" class="logo"><img src="//static.friday-ad.co.uk/bundles/fafrontend/images/fad-logo.svg" alt="Friday-Ad" /></a>
                                                </li>
                        <!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
                        <li class="toggle-topbar menu-icon" id="mobile_menu_li"><a href="javascript:void(0);"><span class="menu" id="top_bar_nav_menu_span"></span></a></li>
                                                    <li class="show-for-small-only search-icon" id="mobile_search_li"><a href="javascript:void(0)" class="search">Search</a></li>
                                            </ul>
                    <section class="top-bar-section">
                        <!-- Right Nav Section -->
                       <div class="tablet-menu">
                                                                    <ul class="left hide-for-small-only real-desktop" id="top_category_menu">
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/for-sale/" class="main_category">For Sale</a>
                                                                                                                                                                    <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/for-sale/agricultural/">Agricultural</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/antiques-collectables/">Antiques and Collectables</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/baby-kids/">Baby and Kids</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/for-sale/bizarre-bazaar/">Bizarre Bazaar</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/business-office/">Business and Office</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/">Electronics</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/for-sale/fashion/">Fashion</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/">Home and Garden</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/for-sale/leisure/">Leisure</a>
                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/for-sale/free-to-collector/">Free to Collector</a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/motors/" class="main_category">Motors</a>
                                                                                                                                                                    <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/motors/cars/">Cars</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/boats/">Boats</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/commercial-vehicles/">Commercial Vehicles</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/motors/farm/">Farm</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/horseboxes-trailers/">Horseboxes and Trailers</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/motorbikes/">Motorbikes</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/motors/motorhomes-caravans/">Motorhomes and Caravans</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/motors-services/">Motors Services</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/motors/parts-accessories/">Parts and Accessories</a>
                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/classic-cars/">Classic Cars</a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/jobs/" class="main_category">Jobs</a>
                                                                                                                                                                                                                    <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/jobs/accountancy-finance-jobs/">Accountancy and Finance Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/automotive-jobs/">Automotive Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/aviation-jobs/">Aviation Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/bar-jobs/">Bar Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/charity-volunteering-jobs/">Charity and Volunteering Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/childcare-jobs/">Childcare Jobs</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/jobs/computing-it-jobs/">Computing and IT Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/construction-tradesmen-jobs/">Construction and Tradesmen Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/education-jobs/">Education Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/engineering-jobs/">Engineering Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/farming-gardening-pet-jobs/">Farming, Gardening and Pet Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/general-jobs/">General Jobs</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/jobs/graduate-jobs-apprenticeships/">Graduate Jobs and Apprenticeships</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/health-beauty-fitness-jobs/">Health, Beauty and Fitness Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/healthcare-medicine-jobs/">Healthcare and Medicine Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/home-social-care-jobs/">Home and Social Care Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/hospitality-catering-jobs/">Hospitality and Catering Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/law-jobs/">Law Jobs</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/jobs/marketing-media-pr-jobs/">Marketing, Media and PR Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/office-admin-pa-jobs/">Office, Admin and PA Jobs</a>
                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/part-time-evening-weekend/">Part-time, Evening &amp; Weekend</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/recruitment-hr-jobs/">Recruitment and HR Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/sales-retail-customer-service-jobs/">Sales, Retail and Customer Service Jobs</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/jobs/seasonal-overseas-jobs/">Seasonal and Overseas Jobs </a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/uk/services/" class="main_category">Services</a>
                                                                                                <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/services/business-legal-it-services/">Business, Legal and IT Services</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/services/celebrations-special-occasions/">Celebrations and Special Occasions</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/services/family-care-services/">Family and Care Services</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/services/health-beauty-services/">Health and Beauty Services</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/services/musical-services/">Musical Services</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/services/pet-farming-equestrian-services/">Pet, Farming and Equestrian Services</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/services/property-home-services/">Property and Home Services</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/services/transport-services/">Transport Services</a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/property/" class="main_category">Property</a>
                                                                                                <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/property/for-rent/">For Rent</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/property/for-sale/">For Sale</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/property/share/">Share</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                          </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/animals/" class="main_category">Animals</a>
                                                                                                <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/animals/horses-equestrian/">Horses and Equestrian</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/animals/livestock/">Livestock</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/animals/pets/">Pets</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                          </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/uk/community/" class="main_category">Community</a>
                                                                                                <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/community/classes-tuition/">Classes and Tuition</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/community/clubs-societies-teams/">Clubs, Societies and Teams</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/community/friendship-dating/">Friendship and Dating</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/community/in-your-area/">In Your Area</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/community/whats-on/">What&#039;s On</a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
                                                        <li class="has-dropdown">
                <a href="http://www.friday-ad.co.uk/uk/adult/" class="main_category">Adult</a>
                                                                                                <ul class="dropdown">
                        <li>
                            <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/adult/adult-contacts/">Adult Contacts</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/adult/adult-massage/">Adult Massage</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/adult/escort-services/">Escort Services</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/adult/fetish-role-play/">Fetish and Role Play</a>
                                                                                                                                                                                                                  </div>
                                                                    <div class="large-6 columns">
                                                                                                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/adult/phone-cam-chat/">Phone and Cam Chat</a>
                                                                                                                                                                                                                  </div>
                                                            </div>
                        </li>
                    </ul>
                            </li>
            </ul>
    <script language="javascript" type="text/javascript">
//<![CDATA[
    $(document).foundation('topbar', 'reflow');
//]]>
</script>


                                                    </div>
                        <ul class="show-for-small-only login-menu">
                                                            <li><a href="https://www.friday-ad.co.uk/login/" id="mob-login-header-id">Log In</a></li>
                                <li><a href="/register/" id="mob-register-header-id">Register</a></li>
                                                    </ul>
                        <ul class="right place-item">
                            <li class="place-item-btn"><a href="/paa/first_step" title="Place an ad">Place an ad</a></li>
                        </ul>
                    </section>
                </nav>
                            </div>
        </div>
        <div class="dropdown-bg"></div>
    </div>
</div>
                        <div class="site-search hide-for-small-only" id="top_search">
    <form name="fa_top_search" method="get" action="/list/search_result" novalidate="novalidate" id="fa_top_search">
    
            <div class="row">
    	<div class="columns">
	        <div class="find-label hide-for-small-only"><select id="fa_top_search_item__category_id" name="fa_top_search[item__category_id]" required="required" class="find-all custom_select"><option value="" selected="selected">All categories</option>            <option value="2" >For Sale</option>            <option value="444" >Motors</option>            <option value="500" >Jobs</option>            <option value="585" >Services</option>            <option value="678" >Property</option>            <option value="725" >Animals</option>            <option value="783" >Community</option>            <option value="3411" >Adult</option></select></div>
	        <div class="search-box-col">
	           <div class="clearfix">
	               <div class="search-box">
	                   <input type="text" id="fa_top_search_keywords" name="fa_top_search[keywords]" required="required" placeholder="Looking for..." />
	                   <a href="javascript:void(0);" rel="nofollow" id="fa_top_search_keywords_close" class="ui-autocomplete-close select2-search-choice-close">Close</a>
	               </div>
	               <input type="submit" class="button postfix search-icon" value="Go" />
	                <div class="change-location hide-for-small-only">
	                    <span class="left">in</span>
                        <span id="header_search_editable_location_span">United Kingdom</span>
	                    <a href="javascript:void(0)" rel="nofollow" id="header_search_editable_location_a"> (change)</a>
	                    <div id="top_search_location" class="white-autocomplete">
	                        <input type="text" id="fa_top_search_item__location_autocomplete" name="fa_top_search[item__location_autocomplete]" required="required" />
	                        <a href="javascript:void(0);" rel="nofollow" id="fa_top_search_item__location_close" class="ui-autocomplete-close select2-search-choice-close">Close</a>
	                        <div class="clearfix">
	                            <button class="button xs-btn-1 expand left" type="button" id="top_search_location_ok">Ok</button>
	                            <button class="button xs-btn-1 expand right" type="cancel" id="top_search_location_cancel">Cancel</button>
	                        </div>
	                    </div>
	                </div>
	                <div id="header_search_editable_location_reveal_modal" class="reveal-modal tiny" data-reveal>
                        <a class="close-reveal-modal">&#215;</a>
<h5 class="modal-title">
    Invalid location
</h5>
<div class="modal-content remove-modal">
    <div class="row">
        <div class="columns">
            <h5>Sorry no location available with such name.</h5>
        </div>
    </div>
    <div class="mt20 remove-item-btn">
        <div class="row">
            <div class="large-24 columns">
                <button type="button" class="button secondary-btn-4 thin-btn expand" onclick="closeRevealModel('#header_search_editable_location_reveal_modal');">Close</button>
            </div>
        </div>
    </div>
</div>
	                </div>
	            </div>
	        </div>
	        <div class="search-pref">
	            <a href="javascript:void(0)" rel="nofollow" id="search_preferences_link" class="expand-search">Set search preferences</a>
	        </div>
        </div>
    </div>
    <div class="search-sliders">
        <div class="row">
            <div class="columns">
                <div class="fa-range-slider">
                    <div class="row">
                                                    <div class="large-10 columns budget-slider">
                              <h5>My budget is</h5>
                              <div class="slider-text-top">
                                  <div class="clearfix">
                                      <div class="left" id="price_from"></div>
                                      <div class="right" id="price_to"></div>
                                  </div>
                              </div>
                              <div id="price_slider" class="slider-padding"></div>
                            </div>
                                                <div class="large-10 columns distance-slider">
                          <h5>Distance I&#039;m happy to travel</h5>
                          <div class="slider-text-top">
                              <div class="clearfix">
                                  <div class="left" id="distance">0 mile</div>
                              </div>
                          </div>
                          <div id="distance_slider" class="slider-padding"></div>
                        </div>
                    </div>
                </div>
                <div class="small-wrapper">
                    <button class="secondary-btn-1 expand" type="submit">Search</button>
                </div>
            </div>
        </div>
    </div>
    <input type="hidden" id="fa_top_search_keyword_category_id" name="fa_top_search[keyword_category_id]" /><input type="hidden" id="fa_top_search_item__price_from" name="fa_top_search[item__price_from]" /><input type="hidden" id="fa_top_search_item__price_to" name="fa_top_search[item__price_to]" /><input type="hidden" id="fa_top_search_item__distance" name="fa_top_search[item__distance]" value="15" /><input type="hidden" id="fa_top_search_tmpLeafLevelCategoryId" name="fa_top_search[tmpLeafLevelCategoryId]" /><input type="hidden" id="fa_top_search_leafLevelCategoryId" name="fa_top_search[leafLevelCategoryId]" /><input type="hidden" id="fa_top_search_item__location" name="fa_top_search[item__location]" /></form>
</div>
            </header>


                                    <div class="row top-msg">
                    <div class="columns">
                        



                    </div>
                </div>
                    
        <section>
                
        <div class="details-top-banner" id="sticky_item_information_id" style="display:none">
        <div class="row">
            <div class="columns">
                <div class="row">
                    <div class="large-16 columns">
                        <div class="clearfix">
                                                        <div class="large-22 columns">
                                                                    <h3>Renault Clio Sport Cup 197</h3>
                                                                <div class="clearfix">
                                                                            <div class="detail-location"><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/">Crowborough</a></div>
                                                                        <div class="item-price">
                                                                                    £5,250                                                                                                                     </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="large-8 columns">
                                                    <div class="clearfix ">
                                                                    <a href="javascript:void(0);" onclick="return contactSeller('16433304', 'Contact Seller button');" id="fixed_contact_button_anchor" class="primary-btn-1 button cont-seller-btn expand">
                                        <span class="btn-txt">
                                                                                            Contact
                                                                                    </span>
                                                                                    <span class="contact-icon">contact</span>
                                                                            </a>
                                                                
                                                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>

<div class="breadcrumb-area">
    <div class="row">
        <div class="columns">
            <div class="breadcrumb details-breadcrumb">
                <ul class="clearfix">
                                        <li class="hide-for-small-only breadcrumb-full">
                        <a href="/ ">Home</a>
                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/">Motors</a>
                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/cars/">Cars</a>
                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/cars/renault/">Renault</a>
                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/cars/renault/clio/">Clio</a>
                                                        
                                                                            <span>Renault Clio Sport Cup 197</span>
                                            </li>
                </ul>
            </div>
                            
                                                                                                    
        
        
        
            
        </div>
    </div>
</div>


<div class="banner-wrapper clearfix">
    <div class="left-banner">
                    
    </div>
    <div class="details-wrapper banner-mid-column">
        <div class="relative">
            <div class="row">
                <div class="columns">
                    <div class="row">
                        <div class="large-16 columns">
                            
                            <div class="row show-for-small-only">
                                <div class="small-14 columns">
                                    <p class="listed-date">
                                                                                    <span class="ago-icon">ago</span>1 day ago
                                                                            </p>
                                </div>
                                <div class="small-10 columns">
                                                                    
                                </div>
                            </div>
                            
                                                                                                                                            <h1 class="detail-head">
                                                                    Renault Clio Sport Cup 197
                                                            </h1>

                                                        
                                                        	                                                        
                            <div class="row ">
                                <div class="large-12 medium-11 columns">
                                    <div class="detail-location">
                                                                                    <b><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/">Crowborough</a></b>
                                                                            </div>
                                </div>
                                <div class="large-6 medium-6 columns hide-for-small-only">
                                                                    </div>
                            </div>
                            
                                                        
                                                        
                            <div class="clearfix">
                                                                    <div class="show-for-small-only left">
                                        <b class="item-price show-for-small-only ">
                                            £5,250                                        </b>
                                                                            </div>
                                                                                            </div>
                                                       
                                                                                                                                                                                                                                                    
                                                        
                                                                                                                                                                                                                                                            
                                                        
                            
    <dl id="adDetailMainTabs" class="tabs relative" data-tab>
                                    <dd class="active"><a href="#photo_panel" id="photo-panel-id"><span class="photo-tab">Photo-tab</span>Photos</a></dd>
                                    <dd ><a href="#map_panel" id="map_tab_anchor"><span class="map-tab">Map-tab</span>Map</a></dd>
                <dd class="text-right report-tab hide-for-small-only"><span class="report" onclick="return reportAd('16433304');" id="add-report-id">Report</span></dd>
    </dl>
    <div class="tabs-content">
        <div class="content active" id="photo_panel">
                                                                                                                                            
                <div class="relative">
                            <div class="details-img-icons clearfix">
                    <a href="javascript:void(0);" onclick="showOriginalImage()" class="zoom-img hide-for-small">zoom image</a>
                                    </div>
                <div class="owl-carousel" id="big-image-slider">
                                                                                            <div class="item">
                            <img class="lazyOwl" id="big_image_1" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-3_800X600.jpg?11d523cd9b88306b" alt="Renault Clio Sport Cup 197" />
                        </div>
                                                                                            <div class="item">
                            <img class="lazyOwl" id="big_image_2" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-2_800X600.jpg?494b8bc04a273bd6" alt="Renault Clio Crowborough" />
                        </div>
                                    </div>
                                                    </div>
                    <div class="owl-carousel hide-for-small-only " id="small-image-slider">
                                                                            <div class="item"><img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-3_300X225.jpg?11d523cd9b88306b" alt="Renault Clio Sport Cup 197" /></div>
                                                                            <div class="item"><img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16433301_16433400/renault-clio-2009-16433304-2_300X225.jpg?494b8bc04a273bd6" alt="Renault Clio Crowborough" /></div>
                            </div>
                        
        </div>
                <div class="content" id="map_panel">
                        <div id="googlemaps" style="height:400px;width:709px"></div>
    
        </div>
    </div>

    <div class="seller-mob-desc show-for-small-only">
        <div id="ad_desc_mob">
                                                                                                                                                        <p><p>Great condition .</p>
<p>FSH , Mot Feb 2018</p>
<p>cambelt and waterpump done 52k</p>
<p>just had two new tyres and rear brakes done</p>
<p>&pound;5250 ono</p></p>
                    </div>
        <a href="javascript:void(0);" class="read-more" style="display:none;">Read more</a>
        <a href="javascript:void(0);" class="read-less" style="display:none;">Read less</a>
    </div>


    <div class="row dtl-user-links" id="detail_16433304">
        <div class="large-12 columns dtl-white-btn">
            <div class="clearfix">
                <span id="fav_16433304">
                                            <a href="javascript:void(0);" onclick="return addToFavorite('16433304');" class="save-item-btn" id="save-item-btn-id"><span class="save-icon">save</span>Favourite</a>
                                    </span>

                <span class="report show-for-small-only" onclick="return reportAd('16433304');" id="add-report-id">Report</span>
            </div>
        </div>
        <div class="large-12 columns">
            <div class="dtl-social-icons">
                Share:
                <a onclick="return socialShare('16433304', 'https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/&pubid=ra-55b61bed6f47de85&ct=1&title=Renault Clio Sport Cup 197&pco=tbxnj-1.0', 'fb-share', '500', '300');" href="javascript:void(0);" title="Facebook" class="dtl-fb" id="dtl-fb-id"></a>
                <a onclick="return socialShare('16433304', 'https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/&pubid=ra-55b61bed6f47de85&ct=1&title=Renault Clio Sport Cup 197&pco=tbxnj-1.0', 'twitter-share', '500', '300');" href="javascript:void(0);" title="Twitter" class="dtl-twi" id="dtl-twi-id"></a>
                <a onclick="return socialShare('16433304', 'https://api.addthis.com/oexchange/0.8/forward/google_plusone_share/offer?url=http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/&pubid=ra-55b61bed6f47de85&ct=1&title=Renault Clio Sport Cup 197&pco=tbxnj-1.0', 'google-plush-share', '500', '300');" href="javascript:void(0);" title="Google Plus" class="dtl-gpl" id="dtl-gpl-id"></a>
                <a onclick="return socialShare('16433304', 'https://api.addthis.com/oexchange/0.8/forward/pinterest/offer?url=http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/&pubid=ra-55b61bed6f47de85&ct=1&title=Renault Clio Sport Cup 197&pco=tbxnj-1.0', 'pinterest-share', '800', '600');" href="javascript:void(0);" title="Pinterest" class="dtl-pin" id="dtl-pin-id"></a>
                <a onclick="return socialShare('16433304', 'https://api.addthis.com/oexchange/0.8/forward/email/offer?url=http://www.friday-ad.co.uk/crowborough/cars/renault-clio-sport-cup-197-16433304/&pubid=ra-55b61bed6f47de85&ct=1&title=Renault Clio Sport Cup 197&pco=tbxnj-1.0', 'email-share', '800', '600');" href="javascript:void(0);" title="Email" class="dtl-eml" id="dtl-eml-id"></a>
            </div>
        </div>
    </div>


                                                                            
        
        
        
            

                            
                                                                                                                                                        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                <div class="detail-tabpart-2" id="vif_tabs">
    <ul class="tabs hide-for-small-only" data-tab id="ad_motors_tabs">
                    <li class="tab-title active"><a href="#basic_info_panel" id="basic_info_panel_tab">The basics</a></li>
                            <li class="tab-title"><a href="#performance_economy_panel" id="performance_economy_panel_tab">Performance &amp; economy</a></li>
                            <li class="tab-title"><a href="#safety_features_panel" id="safety_features_panel_tab">Safety &amp; features</a></li>
            </ul>
    <dl class="accordion" data-accordion="">
        <dd class="accordion-navigation">
            <a href="#basic_info_panel" id="basic_info_panel_anchor" class="show-for-small-only">The basics <i class="fi-plus right"></i></a>
            <div class="content active" id="basic_info_panel">
                <div class="hide-for-small-only">
                    <div id="ad_desc">
                                                    <p>Great condition .</p><br />
<p>FSH , Mot Feb 2018</p><br />
<p>cambelt and waterpump done 52k</p><br />
<p>just had two new tyres and rear brakes done</p><br />
<p>&pound;5250 ono</p>
                            
                                            </div>
                    <a href="javascript:void(0);" class="read-more" style="display:none;">Read more</a>
                    <a href="javascript:void(0);" class="read-less" style="display:none;">Read less</a>
                </div>
                                    <h5 class="hide-for-small-only">The details</h5>
    
                    <div class="motor-info">
                        <div class="info-row">
                        	<div class="clearfix" data-equalizer>
                            <div class="info-box" data-equalizer-watch>
                                <label>Reg. year</label>
                                <span class="motor-info-icon info-year"></span>
                                <span class="info-dtl">
                                                                            2009
                                                                    </span>
                            </div>
                            <div class="info-box" data-equalizer-watch>
                                <label>Mileage</label>
                                <span class="motor-info-icon info-mileage"></span>
                                <span class="info-dtl">
                                                                            55,000
                                                                    </span>
                            </div>
                            <div class="info-box" data-equalizer-watch>
                                <label>Fuel type</label>
                                <span class="motor-info-icon info-fuel"></span>
                                <span class="info-dtl">
                                                                                                                        <a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/?item_motors__fuel_type_id=6367" rel="nofollow">Petrol</a>
                                                                                                            </span>
                            </div>
                            <div class="info-box" data-equalizer-watch>
                                <label>Engine size</label>
                                <span class="motor-info-icon info-engine"></span>
                                <span class="info-dtl">
                                                                            1998 cc
                                                                    </span>
                            </div>
                            </div>
                        </div>
                                                                                                                                                <div class="info-row">
                                    <div class="clearfix" data-equalizer>
                                                                <div class="info-box" data-equalizer-watch><label>Make:</label><span class="info-dtl"><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/">Renault</a></span></div>
                                                                                                                                                            <div class="info-box" data-equalizer-watch><label>Model:</label><span class="info-dtl"><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/">Clio</a></span></div>
                                                                                                                                                            <div class="info-box" data-equalizer-watch><label>Body Type:</label><span class="info-dtl"><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/3-door-hatchback/" >3 Door Hatchback</a></span></div>
                                                                                                                                                            <div class="info-box" data-equalizer-watch><label>Transmission:</label><span class="info-dtl"><a href="http://www.friday-ad.co.uk/crowborough/motors/cars/renault/clio/?item_motors__transmission_id=6371" rel="nofollow">Manual</a></span></div>
                                                                    </div>
                                    </div>
                                                                                                                                                                <div class="info-row">
                                    <div class="clearfix" data-equalizer>
                                                                <div class="info-box" data-equalizer-watch><label>No. of Doors:</label><span class="info-dtl">3</span></div>
                                                                                                                                                            <div class="info-box" data-equalizer-watch><label>No. of Seats:</label><span class="info-dtl">5</span></div>
                                                                    </div>
                                    </div>
                                                                                                                        
                                                    <div class="info-row color-row">
                            	<div class="clearfix" data-equalizer>
                                <div class="info-box odd" data-equalizer-watch>
                                    <label>Colour:</label>
                                    <span class="info-dtl">
                                                                                    Silver
                                                                            </span>
                                </div>
                                </div>
                            </div>
                                            </div>
                            </div>

                            <a href="#performance_economy_panel" class="show-for-small-only">Performance &amp; economy<i class="fi-plus right"></i></a>
                <div class="content" id="performance_economy_panel">
                    <ul class="details-info">
                                                      <li class="clearfix">
                                 <div class="detail-text">Fuel Economy</div>
                                 <div class="detail-text">33.6 mpg</div>
                             </li>
                                                      <li class="clearfix">
                                 <div class="detail-text">0-62mph</div>
                                 <div class="detail-text">6.9 seconds</div>
                             </li>
                                                      <li class="clearfix">
                                 <div class="detail-text">Top Speed</div>
                                 <div class="detail-text">139 mph</div>
                             </li>
                                              </ul>
                </div>
             
                             <a href="#safety_features_panel" class="show-for-small-only" id="safety_features_panel_tab">Safety &amp; features<i class="fi-plus right"></i></a>
                <div class="content" id="safety_features_panel">
                                            <h5>Safety</h5>
                                                    <div class="clearfix">
                                                                                                                                                                                    <div class="safety-block single-block">
                                        <div class="safety-icon ncap-icon"></div>
                                        <div class="safety-rating">
                                            <div class="safety-stars"></div>
                                            <div class="safety-star-fill" style="width:100%"></div>
                                        </div>
                                        <h5>NCAP rating of 5/5</h5>
                                        <div class="safety-content">
                                            NCAP ratings refer to the crash protection and rollover safety of new vehicles. To achieve a high overall rating the car must deliver a balanced performance across all four areas: adult occupant protection, child occupant protection, pedestrian protection and safety assist.<br />One star is the lowest rating; ﬁve stars is the highest.<br />More stars equal safer cars.
                                        </div>
                                    </div>
                                                                                            </div>
                        
                                            
                                    </div>
                    </dd>
    </dl>
</div>
                                                        <br />
                                                                                                                                    
        
                            
        
                                            
                                                        
                                                        
            
            
                        
            <div id="banner_placeholder_3_22" class="banner-3-22  banner-center" style="max-width:300; max-height:250;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FridayAd - Mobile - Remnant - MPU -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3973255129039322"
     data-ad-slot="4735315392"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
                                                                                                                                    
        
        
        
            
                        </div>
                        <div class="large-8 columns">
    <div class="detail-right-pane">
        <p class="listed-date hide-for-small-only">
                    <span class="ago-icon">ago</span>1 day ago
                </p>
        <div class="details-price">
                            <b class="item-price hide-for-small-only ">£5,250</b>
                                                                            <div class="small-wrapper hide-for-small-only">
                                                                <a href="javascript:void(0);" id="contact_seller_btn" onclick="return contactSeller('16433304', 'Contact Seller button')" class="primary-btn-1 button expand cont-seller-btn ">
                                                            Contact
                                                                                        <span class="contact-icon">contact</span>
                                                    </a>
                                    </div>
                        
                                <div class="pvt-seller-box">
    <div class="pvt-seller-cap">
        <span class="person-collection">
                                                                                                                Private advertiser
                    </span>
    </div>
                            
    <div class="pvt-seller-img seller-img-round">
        <div class="pvt-seller-wrapper" id="left_profile_image_div">
                            <img src="//static.friday-ad.co.uk/bundles/fafrontend/images/user-icon.svg?1503107238" alt="Jack F. - Friday-Ad" class="pvt-no-img" />
                    </div>
                
            </div>

    <div class="pvt-seller-info">
                <h2 >
            Jack F.
        </h2>
                
                                            

                        <div class="seller-location">
                            <span class="posting-year">Posting ads since Jan 2013</span><br />
                                        <b>Crowborough</b>
                                </div>

                                                			     
			        
        
                                                                                                                        <a href="http://www.friday-ad.co.uk/profile/jack-f-boeslaKEqqI=/" class="secondary-btn-1 button expand" rel="nofollow">See seller&#039;s profile</a>
                                                                
        
                                                    <a href="http://www.friday-ad.co.uk/profile/jack-f-boeslaKEqqI=/ads/" rel="nofollow">See seller&#039;s other adverts</a>
                        </div>
</div>
            
                            <div class="interested-item hide-for-small-only">
                                            <h3>Got one like this?</h3>
                        <a href="javascript:void(0);" onclick="return postSimilarAd('16433304')" class="secondary-btn-2 button expand" id="post_similar_item">Sell it here!</a>
                                    </div>
                    </div>

                    <div class="property-alert" id="create_alert_div">
                <div class="create-alert">
                    <h5 class="text-center">Want us to send you an email when we receive more ads like this?</h5>
                                            <a href="javascript:void(0);" onclick="return createHalfAccount('16433304');" class="secondary-btn-1 button expand alert-btn">Create Alert</a>
                                    </div>
            </div>
                
                            <div class="related-busines">
        <div class="row">
            <div class="columns">
                <h3 class="mb20">Related dealers</h3>
                <div class="owl-carousel small-slider" id="related_businesses_slider" data-equalizer>
                                                                                                                <div class="item" data-equalizer-watch>
                                                                                                                <a class="tricky-link" href="http://www.friday-ad.co.uk/business/leslie-cars/">Leslie Cars</a>
                            
                            <div class="small-img">
                                <div class="pvt-seller-img bz-seller-img">
                                    <div class="profile-placeholder">
                                                                                    <img class="lazyOwl" data-src="//image.friday-ad.co.uk/uploads/company/600001_605000/604458.jpg?1503107238" alt="Leslie Cars - Friday-Ad" />
                                                                            </div>
                                </div>
                            </div>
                            <div class="small-content">Leslie Cars</div>
                        </div>
                                                                                            <div class="item" data-equalizer-watch>
                                                                                                                <a class="tricky-link" href="http://www.friday-ad.co.uk/business/unbeatablecar-crawley/">Unbeatablecar Crawley</a>
                            
                            <div class="small-img">
                                <div class="pvt-seller-img bz-seller-img">
                                    <div class="profile-placeholder">
                                                                                    <img class="lazyOwl" data-src="//image.friday-ad.co.uk/uploads/company/745001_750000/746225.jpg?1503107238" alt="Unbeatablecar Crawley - Friday-Ad" />
                                                                            </div>
                                </div>
                            </div>
                            <div class="small-content">Unbeatablecar Crawley</div>
                        </div>
                                                                                            <div class="item" data-equalizer-watch>
                                                                                                                <a class="tricky-link" href="http://www.friday-ad.co.uk/business/acar2go/">Acar2go</a>
                            
                            <div class="small-img">
                                <div class="pvt-seller-img bz-seller-img">
                                    <div class="profile-placeholder">
                                                                                    <img class="lazyOwl" data-src="//image.friday-ad.co.uk/uploads/company/-2879999_-2875000/-2878490.jpg?1503107238" alt="Acar2go - Friday-Ad" />
                                                                            </div>
                                </div>
                            </div>
                            <div class="small-content">Acar2go</div>
                        </div>
                                                                                            <div class="item" data-equalizer-watch>
                                                                                                                <a class="tricky-link" href="http://www.friday-ad.co.uk/business/woodbourne-service-station/">Woodbourne Service Station</a>
                            
                            <div class="small-img">
                                <div class="pvt-seller-img bz-seller-img">
                                    <div class="profile-placeholder">
                                                                                    <img class="lazyOwl" data-src="//image.friday-ad.co.uk/uploads/company/500001_505000/502609.jpg?1503107238" alt="Woodbourne Service Station - Friday-Ad" />
                                                                            </div>
                                </div>
                            </div>
                            <div class="small-content">Woodbourne Service Station</div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
    
        
                                                                                            
        
                            
        
                                            
                                                        
                                                        
                                                                                            
            
                        
            <div id="banner_placeholder_3_9" class="banner-3-9  banner-center" style="max-width:300; max-height:250;"><!-- Ad Unit [4058] FridayAd 300x250 ROS -->
<div id="switch_placeholder_d6268df881a1da8c560eea802fdf008e" class="switch_placeholder"></div>
<script> (__scads = window.__scads || []).push({"z":4058,"source":"page-type:ad-details|user-type:|category:motors|class:cars|sub-class:renault|sub-sub-class:clio|user_location:Crowborough|county:East Sussex|edition:Uckfield|search-keyword:","targetId":"switch_placeholder_d6268df881a1da8c560eea802fdf008e","domain":"delivery.switchadhub.com","width":"300","height":"250"}); </script>
<script async src="//delivery.switchadhub.com/adserver/sat.js"></script></div>
            
                                                                                            
        
        
        
            
    </div>

</div>
<div id="contactSellerModal" class="reveal-modal small" data-reveal></div>



                    </div>
                </div>
            </div>
                                                                                                                            
                            <div class="dtl-bottom-btn show-for-small-only">
                    <div class="row">
                        
                                                    <div class="large-24 columns">
                                <a href="javascript:void(0);" id="contact_seller_btn_mob" onclick="return contactSeller('16433304', 'Contact Seller button');" class="primary-btn-1 button expand">
                                                                            Contact
                                                                                                                <span class="contact-icon">contact</span>
                                                                    </a>
                                
                            </div>
                                                
                                            
                    </div>
                </div>
                    </div>

                                    <div class="details-similar-item">
        <div class="row">
            <div class="columns">
                <h2 class="text-center">
                                            Similar ads
                                    </h2>
                                    <div class="owl-carousel motor-similar-item" id="similar-item-slider" data-equalizer>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/canterbury/cars/renault-clio-2008-14456344/" class="tricky-link">
                                                                           Renault Clio 2008
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/14456301_14456400/renault-clio-2008-14456344-1_300X225.jpg?8356f3b76cd5f041" alt="Renault Clio 2008" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2008
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2008</span>
                                                                                                                                                                                                                                                <span class="mileage">71,000</span>
                                                                                                                                                                                                                                                <span class="engine">2,000 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £5,995
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    730 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/hassocks/cars/renault-clio-2007-16344334/" class="tricky-link">
                                                                           Renault Clio 2007
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16344301_16344400/renault-clio-2007-16344334-1_300X225.jpg?9d98c4c17af4fd2e" alt="Renault Clio 2007" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2007
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2007</span>
                                                                                                                                                                                                                                                <span class="mileage">92,184</span>
                                                                                                                                                                                                                                                <span class="engine">1,998 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £3,500
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    41 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/gwent-newport/cars/renault-clio-2009-16245629/" class="tricky-link">
                                                                           Renault Clio 2009
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16245601_16245700/renault-clio-2009-16245629-1_300X225.jpg?240dfd6b52676c61" alt="Renault Clio 2009" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2009
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2009</span>
                                                                                                                                                                                                                                                <span class="mileage">58,000</span>
                                                                                                                                                                                                                                                <span class="engine">1,998 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £6,491
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    90 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/beckenham/cars/renault-clio-2008-14414084/" class="tricky-link">
                                                                           Renault Clio 2008
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/14414001_14414100/renault-clio-2008-14414084-1_300X225.jpg?e7a22512640a3f1f" alt="Renault Clio 2008" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2008
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2008</span>
                                                                                                                                                                                                                                                <span class="mileage">32,500</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £8,495
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    730 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/nuneaton/cars/renault-clio-2009-14415505/" class="tricky-link">
                                                                           Renault Clio 2009
                                                                    </a>
                                                                <div class="list-img similar-placeholder">
                                                                            <img class="lazyOwl" data-src="//static.friday-ad.co.uk/bundles/fafrontend/images/no-image.svg" alt="Renault Clio 2009" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2009
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2009</span>
                                                                                                                                                                                                                                                <span class="mileage">27,249</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £5,897
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    730 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/nuneaton/cars/renault-clio-2009-14415507/" class="tricky-link">
                                                                           Renault Clio 2009
                                                                    </a>
                                                                <div class="list-img similar-placeholder">
                                                                            <img class="lazyOwl" data-src="//static.friday-ad.co.uk/bundles/fafrontend/images/no-image.svg" alt="Renault Clio 2009" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2009
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2009</span>
                                                                                                                                                                                                                                                <span class="mileage">27,249</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £5,897
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    730 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/gloucester/cars/renault-clio-2001-16355599/" class="tricky-link">
                                                                           Renault Clio 2001
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16355501_16355600/renault-clio-2001-16355599-1_300X225.jpg?96565a572352bbbb" alt="Renault Clio 2001" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2001
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2001</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £1,395
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    36 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/seaford/cars/renault-clio-2007-16426849/" class="tricky-link">
                                                                           Renault Clio 2007
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16426801_16426900/renault-clio-2007-16426849-2_300X225.jpg?989407e1c7f6b612" alt="Renault Clio 2007" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2007
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2007</span>
                                                                                                                                                                                                                                                <span class="mileage">82,900</span>
                                                                                                                                                                                                                                                <span class="engine">1,149 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £1,900
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    4 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/gloucester/cars/renault-clio-2010-16355595/" class="tricky-link">
                                                                           Renault Clio 2010
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16355501_16355600/renault-clio-2010-16355595-1_300X225.jpg?865f4f5434fd27ae" alt="Renault Clio 2010" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2010
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2010</span>
                                                                                                                                                                                                                                                <span class="mileage">49,000</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Diesel</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £5,495
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    36 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/bristol/cars/renault-clio-2009-16183550/" class="tricky-link">
                                                                           Renault Clio 2009
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="//image.friday-ad.co.uk/uploads/image/16183501_16183600/16183550_dad9d5918ee67428_300X225.jpg" alt="Renault Clio 2009" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2009
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2009</span>
                                                                                                                                                                                                                                                <span class="engine">1,149 cc</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £2,650
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    121 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/peacehaven/cars/renault-clio-2009-16411541/" class="tricky-link">
                                                                           Renault Clio 2009
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16411501_16411600/renault-clio-2009-16411541-1_300X225.jpg?fc74fac999a48db2" alt="Renault Clio 2009" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2009
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2009</span>
                                                                                                                                                                                                                                                <span class="mileage">70,000</span>
                                                                                                                                                                                                                                                <span class="engine">1,149 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £3,295
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    12 days ago
                                                                            </div>
                                </div>
                            </div>
                                                                                                                                                                                                                                                                                                                                                                            <div class="item" data-equalizer-watch>
                                <a href="http://www.friday-ad.co.uk/peacehaven/cars/renault-clio-2004-16417867/" class="tricky-link">
                                                                           Renault Clio 2004
                                                                    </a>
                                                                <div class="list-img ">
                                                                            <img class="lazyOwl" data-src="http://friday-ad.s3-website-eu-west-1.amazonaws.com/uploads/image/16417801_16417900/renault-clio-2004-16417867-1_300X225.jpg?49b986cce0faaac4" alt="Renault Clio 2004" />
                                                                    </div>
                                <h3>
                                                                           Renault Clio 2004
                                                                    </h3>
                                <div class="clearfix">
                                    <div class="list-dimensions left">
                                                                                                                                                                                                                                        <span class="reg-year">2004</span>
                                                                                                                                                                                                                                                <span class="mileage">66,000</span>
                                                                                                                                                                                                                                                <span class="engine">1,149 cc</span>
                                                                                                                                                                                                                                                <span class="fuel-type">Petrol</span>
                                                                                                                                                                        </div>
                                    <div class="list-price">
                                                                                    £1,395
                                                                                                                        </div>
                                </div>
                                <div class="clearfix">
                                                                        <div class="list-hr-ago text-right">
                                                                                    9 days ago
                                                                            </div>
                                </div>
                            </div>
                                            </div>
                            </div>
        </div>
    </div>

                
                
                                                                                            
        
                            
        
                                            
                                                        
                                                        
                                                                                            
            
                        
            <div id="banner_placeholder_3_10" class="banner-3-10  banner-center" style="max-width:728; max-height:90;"><div id="ci_eoa""></div>
<script type="text/javascript" src="https://powerlinks.tagdeliver.com/srv/eoa/15340/add.js?serve=1" id="cieoa-ads"></script></div>
            
                                                                                            
        
        
        
            
                                                                                            
        
        
        
            
        
        <div class="row">
            <div class="columns">
                        
                                                    <div id="detail_seo_box" class="fa-accordion">
        <dl class="accordion" data-accordion>
                                                                                <dd class="accordion-navigation active">
                        <a href="#panelBlock0" class="clearfix"><h5 class="left">Popular Searches</h5> <i class=" fi-muns right"></i></a>
                        <div id="panelBlock0" class="content clearfix active">
                            <ul class="link-list">
                                <li>
                                    <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                                                                                                                                                                                                                        <div class="large-8 columns">
                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/">Cars</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/ford/">Ford</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/vauxhall/">Vauxhall</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/bmw/">BMW</a>
                                                                                                                                                                                                                                                                </div>
                                                                                    <div class="large-8 columns">
                                                                                                                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/cars/volkswagen/">Volkswagen</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/audi/">Audi</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/peugeot/">Peugeot</a>
                                                                                                                                                                                                                                                                </div>
                                                                                    <div class="large-8 columns">
                                                                                                                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/uk/motors/cars/nissan/">Nissan</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/mercedes/">Mercedes</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/uk/motors/cars/citroen/">Citroen</a>
                                                                                                                                                                                                                                                                </div>
                                                                                                                  </div>
                                </li>
                          </ul>
                        </div>
                    </dd>
                                                                                                        <dd class="accordion-navigation">
                        <a href="#panelBlock1" class="clearfix"><h5 class="left">Top Locations</h5> <i class="fi-plus right"></i></a>
                        <div id="panelBlock1" class="content clearfix">
                            <ul class="link-list">
                                <li>
                                    <div class="row">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         
                                                                                                                                                                                                                        <div class="large-8 columns">
                                                                                                                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/bristol/motors/cars/renault/clio/">Bristol</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/crawley/motors/cars/renault/clio/">Crawley</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/southampton/motors/cars/renault/clio/">Southampton</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/beckenham/motors/cars/renault/clio/">Beckenham</a>
                                                                                                                                                                                                                                                                </div>
                                                                                    <div class="large-8 columns">
                                                                                                                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/swindon/motors/cars/renault/clio/">Swindon</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/hassocks/motors/cars/renault/clio/">Hassocks</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/gloucester/motors/cars/renault/clio/">Gloucester</a>
                                                                                                                                                                                                                                                                </div>
                                                                                    <div class="large-8 columns">
                                                                                                                                                                                                                                                                                                                                            <a href="http://www.friday-ad.co.uk/weston-super-mare/motors/cars/renault/clio/">Weston-Super-Mare</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/tonbridge/motors/cars/renault/clio/">Tonbridge</a>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <a href="http://www.friday-ad.co.uk/cleckheaton/motors/cars/renault/clio/">Cleckheaton</a>
                                                                                                                                                                                                                                                                </div>
                                                                                                                  </div>
                                </li>
                          </ul>
                        </div>
                    </dd>
                                                        </dl>
    </div>

                                        </div>
        </div>
    </div>
    <div class="right-banner">
                                                                                            
        
                            
        
                                            
            
            
                                                                                            
            
                        
            <div id="banner_placeholder_3_4" class="banner-3-4  banner-center" style=""><!-- Ad Unit [4057] FridayAd 160x600 ROS -->
<div id="switch_placeholder_e775c33d711f9b5a162f2a5ed0f332c5" class="switch_placeholder"></div>
<script>
function loadSwitchBannerRight()
{
(__scads = window.__scads || []).push({"z":4057,"source":"page-type:ad-details|user-type:|category:motors|class:cars|sub-class:renault|sub-sub-class:clio|user_location:Crowborough|county:East Sussex|edition:Uckfield|search-keyword:","targetId":"switch_placeholder_e775c33d711f9b5a162f2a5ed0f332c5","domain":"delivery.switchadhub.com","width":"160","height":"600"});
}
</script>
<script type="text/javascript">
var width = $(window).width();
if(width >= 1420) {
  loadSwitchBannerRight();
}
</script>
<script async src="//delivery.switchadhub.com/adserver/sat.js"></script></div>
            
    </div>
</div>
<div id="createAlertModal" class="reveal-modal small" data-reveal></div>
<div id="createHalfAccountModal" class="reveal-modal small" data-reveal></div>
     <!-- FFR-2342 -->
                </section>

        <!-- Core Scripts - Include with every page -->

<!-- script async src="//static.friday-ad.co.uk/bundles/fafrontend/js/banner.js?v=1"></script -->
<script>var isAdBlocker = true;</script>
<script src="//static.friday-ad.co.uk/bundles/fafrontend/js/advertisement.js"></script>
<script language="javascript" type="text/javascript">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</script>
<script src="//maps.googleapis.com/maps/api/js?v=3.exp&key=AIzaSyBZCXV6_Q9N6rcTUeS8iBBaJw4OyF_pcPE&sensor=true&libraries=adsense"></script>


        
        <script language="javascript" type="text/javascript">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</script>

    <script language="javascript" type="text/javascript">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</script>

<script language="javascript" type="text/javascript">
//<![CDATA[
$(function() {
    var cache = {};
    var userKeywordText = '';
    $("#fa_top_search_keywords").autocomplete({
        minLength: 2,
        source: function( request, response ) {
            var term = request.term;
            userKeywordText = term;
            if ( term in cache ) {
                response( cache[ term ] );
                return;
            }
            $.ajax({
                url: Routing.generate("search_keyword_ajax_get_keywords_json", { term: request.term }),
                dataType: 'json',
                type: 'GET',
                data: {page_limit: 10},
                success: function(data) {
                    var result = $.map(data['results'], function(item) {
                        return {
                            label: item.text,
                            id: item.id,
                            position: item.position,
                        };
                    });
                    cache[ term ] = result;
                    response(result);
                }
            });
        },
        select: function( event, ui ) {
            $("#fa_top_search_keywords"+'_close').show();
            var keywordCategoryText = '';
            var keywordCategoryId = ui.item.id.split('--');
            var keywordCategoryTextRes = ui.item.label.split('<span>');
            if (keywordCategoryTextRes.length > 1) {
                keywordCategoryText = keywordCategoryTextRes[1];
                keywordCategoryText = keywordCategoryText.replace("</span>", "");
            }
            ga('send', 'event', 'Site Search', 'Suggestion Position '+ui.item.position, userKeywordText+' - '+keywordCategoryId[0]+(keywordCategoryText ? ' - '+keywordCategoryText : ''));
            if (keywordCategoryId.length > 1) {
                $("#fa_top_search_keywords").val(keywordCategoryId[0]);
                $("#fa_top_search_keyword_category_id").val(keywordCategoryId[1]);
            } else {
                $("#fa_top_search_keywords").val(keywordCategoryId[0]);
            }
            $('form[name="fa_top_search"]').submit();
            return false;
        },
        open: function( event, ui ) {
            $('.ui-autocomplete').css('width', $("#fa_top_search_keywords").outerWidth()+'px');
                            $('.ui-autocomplete').addClass("keyword-choices category-choices");
                    },
        search: function( event, ui ) {
            if ($("#fa_top_search_keywords").val().length > 0) {
                $("#fa_top_search_keywords"+'_close').show();
            }
        },
        focus: function( event, ui ) {
            var keywordCategoryId = ui.item.id.split('--');
            if (keywordCategoryId.length > 1) {
                $("#fa_top_search_keywords").val(keywordCategoryId[0]);
                $("#fa_top_search_keyword_category_id").val(keywordCategoryId[1]);
            } else {
                $("#fa_top_search_keywords").val(keywordCategoryId[0]);
            }

            $("#fa_top_search_keywords"+'_close').show();
            return false;
        },
        change: function( event, ui ) {
            // TODO: redirect to search result based on keyword and category selected
        },
    }).autocomplete('instance')._renderItem = function( ul, item ) {
         return $("<li>").append(item.label).appendTo( ul );
    };
});

$(document).ready(function(){
            $("#fa_top_search_keywords").attr("placeholder", "Looking for...");
        
    $("#fa_top_search_keywords"+'_close').click(function() {
        $("#fa_top_search_keywords").val('');
        $("#fa_top_search_keyword_category_id").val('');
        $(this).hide();
    });

    $("#fa_top_search_keywords").keyup(function() {
        if ($(this).val().length < 1) {
            $("#fa_top_search_keywords"+'_close').hide();
        }
    });

    $("#fa_top_search_keywords").focus(function() {
        $(this).select();
    });

    $("#fa_top_search_keywords").blur(function() {
        if ($("#fa_top_search_keywords").val().length == 0) {
            $("#fa_top_search_keywords"+'_close').hide();
        }
    });

    if ($("#fa_top_search_keywords").length > 0 && $("#fa_top_search_keywords").val().length < 1) {
        $("#fa_top_search_keywords"+'_close').hide();
    } else {
        $("#fa_top_search_keywords"+'_close').show();
    }
});
//]]>
</script>


            <script src="//static.friday-ad.co.uk/bundles/facore/js/jquery.blockUI.min.js"></script>
<img src="//static.friday-ad.co.uk/bundles/facore/images/ajax_loader.gif" style="display:none;" height="0px" width="0px">
<script language="javascript" type="text/javascript">
//<![CDATA[
    function blockElement(id, message, width)
    {
        if (typeof width == 'undefined') {
                width = '50%';
        }
        if (typeof message == 'undefined') {
            message = '<img src=\"//static.friday-ad.co.uk/bundles/facore/images/ajax_loader.gif\">Please wait...';
        }
        $(id).block({
            message: '<h1>'+message+'</h1>',
            css: {
                border: 'none', 
                padding: '15px', 
                backgroundColor: '#efefef', 
                'border-radius': '10px',
                color: '#000',
                width: width,
            },
            overlayCSS:  { 
                backgroundColor: '#000', 
                opacity:         0.3, 
                cursor:          'wait' 
            }, 
        });
    }
    
    function unblockElement(id)
    {
        $(id).unblock();
    }
    
    function blockPage(message, width)
    {
        if (typeof width == 'undefined') {
                width = '30%';
        }
        if (typeof message == 'undefined') {
            message = '<img src=\"//static.friday-ad.co.uk/bundles/facore/images/ajax_loader.gif\">Please wait...';
        }
        $.blockUI({
            message: '<h1>'+message+'</h1>',
            css: {
                border: 'none', 
                padding: '15px', 
                backgroundColor: '#efefef', 
                'border-radius': '10px',
                color: '#000',
                width: width,
            },
            overlayCSS:  { 
                backgroundColor: '#000', 
                opacity:         0.3, 
                cursor:          'wait' 
            }, 
        });
    }
    
    function unblockPage()
    {
        $.unblockUI();
    }
//]]>
</script>
            <script src="//static.friday-ad.co.uk/bundles/facore/js/owl.carousel.min.js"></script>
    <script src="//static.friday-ad.co.uk/bundles/facore/js/jquery.fancybox.pack.js"></script>
    <script language="javascript" type="text/javascript">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</script>

        <script language="javascript" type="text/javascript">
    //<![CDATA[
    $(document).ready(function() {
    	            var similarItemSlider = $("#similar-item-slider");
            similarItemSlider.owlCarousel({
                items : 4,
                itemsCustom:[[320, 1], [568, 2], [768, 3], [1024, 3], [1050, 4]],
                navigation: true,
                pagination:false,
                responsiveRefreshRate : 100,
                navigationText: ['<img src="//static.friday-ad.co.uk/bundles/fafrontend/images/small-slider-prev.svg" alt="" />', '<img src="//static.friday-ad.co.uk/bundles/fafrontend/images/small-slider-next.svg" alt="" />'],
                lazyLoad: true,
                scrollPerPage: true,
            });
            });
    //]]>
    </script>

                            <script src="//static.friday-ad.co.uk/bundles/facore/js/googleMap.js?v=1"></script>
        <script language="javascript" type="text/javascript">
        //<![CDATA[
                                var mapLoadedFalg = false;
        $(document).ready(function(){
                            $('#adDetailMainTabs').on('toggled', function (event, tab) {
                    if (tab.attr('id') == 'map_panel' && !mapLoadedFalg) {
                        $('#map_panel').show();
                        initializeForAdDetail(0);
                        showCustomMarker('51.059095', '0.174748', '//static.friday-ad.co.uk/bundles/fafrontend/images/map-marker.png');
                        mapLoadedFalg = true;
                    }
                });
                                                    });
        //]]>
        </script>
    
    <script language="javascript" type="text/javascript">
//<![CDATA[
    var callFromGlobalHA = '';
    function createHalfAccount(ad_id, callFrom)
    {
    	callFromGlobalHA = callFrom;
        var isDetailPage = false;
        if (ad_id) {
	        sendGaForCreateAnAlert();
            isDetailPage = true;
        }

        hideAlertMessage();
        blockPage();
        $.ajax({
            type: "post",
            url: "/half_account/create_ajax",
            data: {'is_form_load':true, 'is_detail_page':isDetailPage},
            success: function(data) {
                unblockPage();
                $('#createHalfAccountModal').html(data);
                bindHalfAccountSubmitFormEvent(ad_id, callFromGlobalHA);
                $('#createHalfAccountModal').foundation('reveal', 'open');
            }
        });
    }

    function bindHalfAccountSubmitFormEvent(ad_id, callFrom)
    {
    	callFromGlobalHA = callFrom;
        $("form[name='fa_user_half_account']").submit(function(event) {
            // Stop form from submitting normally
            event.preventDefault();
            blockElement('#createHalfAccountModal');
            $.ajax({
                type: "POST",
                url: "/half_account/create_ajax",
                data: $('form[name="fa_user_half_account"]').serialize()
            })
            .done(function(response) {
                if (response.htmlContent.length) {
                    unblockElement('#createHalfAccountModal');
                    $('#createHalfAccountModalForm').html(response.htmlContent);
                    bindHalfAccountSubmitFormEvent(ad_id, callFromGlobalHA);
                }
                if (response.success.length && response.user_id) {
                    $('#createHalfAccountModal').foundation('reveal', 'close');

                    if (ad_id) {
                        sendGaForCreateAlert('halfacoount');
                        createAlert(ad_id, response.user_id);
                    } else {
                        saveSearchAgent(response.user_id, callFromGlobalHA);
                    }
                }
            });
        });
    }
//]]>
</script>
                        <script language="javascript" type="text/javascript">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</script>

                                                        	            		            	                <footer id="footer_tag">
            <div class="row show-for-small-only">
            <div class="columns">
                <a href="/paa/first_step" title="Place an ad" class="primary-btn-1 button expand">Place an ad</a>
            </div>
        </div>
        <div class="row">
        <div class="large-18 columns">
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/adult/"  >Adult</a>
                        </h6>
                    </div>
                </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/animals/"  >Animals</a>
                        </h6>
                    </div>
                </div>
                                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/pets/cats-kittens/"  >Cats and Kittens</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/livestock/chickens/"  >Chickens</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/pets/dogs-puppies/"  >Dogs and Puppies</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/horses-equestrian/horses/"  >Horses</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/pets/pet-accessories/"  >Pet Accessories</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/animals/livestock/pigs/"  >Pigs</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/community/"  >Community</a>
                        </h6>
                    </div>
                </div>
                                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/community/whats-on/boot-fairs-garage-sales/"  >Boot Fairs and Garage Sales</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/community/classes-tuition/cookery/"  >Cookery</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/community/classes-tuition/educational-languages/educational-tuition/"  >Educational Tuition</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/community/classes-tuition/educational-languages/language-lessons/"  >Language Lessons</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/community/whats-on/"  >What&#039;s On</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/for-sale/"  >For Sale</a>
                        </h6>
                    </div>
                </div>
                                                                                                                                                            
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/furniture/beds-mattresses/"  >Beds and Mattresses</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/leisure/bicycles/"  >Bicycles</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/cookware-dining/chinaware/"  >Chinaware</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/computers-tablets/"  >Computers and Tablets</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/furniture/"  >Furniture</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/video-games-consoles/gaming-consoles/"  >Gaming Consoles</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/home-appliances/"  >Home Appliances</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/leisure/musical-instruments-accessories/keyboards-pianos/"  >Keyboards And Pianos</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/computers-tablets/laptops-desktops/"  >Laptops and Desktops</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/leisure/musical-instruments-accessories/"  >Musical Instruments and Accessories</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/home-appliances/ovens-hobs-cookers/"  >Ovens, Hobs and Cookers</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/phones-accessories/"  >Phones and Accessories</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/baby-kids/prams-pushchairs/"  >Prams and Pushchairs</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/electronics/sound-vision-home-entertainment/televisions/"  >Televisions</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/for-sale/home-garden/home-appliances/washing-machines-dryers/"  >Washing Machines and Dryers</a>
                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/for-sale/free-to-collector/"  >Free to Collector</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/jobs/"  >Jobs</a>
                        </h6>
                    </div>
                </div>
                                    
                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/childcare-jobs/"  >Childcare Jobs</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/health-beauty-fitness-jobs/hairdressing-styling-jobs/"  >Hairdressing and Styling Jobs</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/computing-it-jobs/it-support-jobs/"  >IT Support Jobs</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/healthcare-medicine-jobs/medical-jobs/"  >Medical Jobs</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/education-jobs/primary-teaching-jobs/"  >Primary Teaching Jobs</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/jobs/home-social-care-jobs/social-work-jobs/"  >Social Work Jobs</a>
                                                                                                                                                                                                                                                                        <a href="http://www.friday-ad.co.uk/uk/jobs/part-time-evening-weekend/"  >Part-time, Evening and Weekend jobs</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/motors/"  >Motors</a>
                        </h6>
                    </div>
                </div>
                                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/audi/"  >Audi</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/bmw/"  >BMW</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/motorhomes-caravans/caravans/"  >Caravans</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/"  >Cars</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/citroen/"  >Citroen</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/fiat/"  >Fiat</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/ford/"  >Ford</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/land-rover/"  >Land Rover</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/mitsubishi/"  >Mitsubishi</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/motorhomes-caravans/motorhomes/"  >Motorhomes</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/boats/ribs-inflatable-boats/"  >RIBs and Inflatable Boats</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/cars/toyota/"  >Toyota</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/motors/commercial-vehicles/volkswagen-vans-trucks/transporter-vans-trucks/"  >Transporter</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/property/"  >Property</a>
                        </h6>
                    </div>
                </div>
                                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/property/for-sale/commercial-for-sale/"  >Commercial for Sale</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/property/for-rent/flats/"  >Flats to Rent</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/property/for-rent/houses/"  >Houses to Rent</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/property/for-rent/rooms/"  >Rooms to Rent</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/property/share/"  >Share</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
            <div class="category-links">
                            <div class="row">
                                        <div class="columns">
                        <h6 class="footer-head">
                            <a href="http://www.friday-ad.co.uk/uk/services/"  >Services</a>
                        </h6>
                    </div>
                </div>
                                    
                    
                                                                                                                                                                                                                                                                                                                                                                                                                                            
                    <div class="row">
                                                                            <div class="large-16 columns">                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/services/property-home-services/gardening-services/"  >Garden Services</a>
                                                                                                                                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/services/property-home-services/house-clearance/"  >House Clearance</a>
                                                                                                                                                                            </div>
                                                                                                            <div class="large-12 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/services/property-home-services/rubbish-clearance/"  >Rubbish Clearance</a>
                                                                                                                                                                            </div>
                            </div>                                                                                <div class="large-8 columns">
                                                                                                                                                                                                    <a href="http://www.friday-ad.co.uk/uk/services/transport-services/"  >Transport Services</a>
                                                                                                                                                                            </div>
                                                                        </div>
                                    </div>
    </div>

        <div class="large-6 columns">
            <h6 class="footer-head">Find us on:</h6>
            <div class="footer-icons">
                <a href="https://www.facebook.com/TheFridayAd" class="facebook" target="_blank" title="Facebook">Facebook</a>
                <a href="https://twitter.com/thefridayad" class="twitter" target="_blank" title="Twitter">Twitter</a>
                <a href="https://www.instagram.com/thefridayad/" class="instagram" target="_blank" title="Instagram">Instagram</a>
            </div>
            <div class="help-links">
                <h6 class="footer-head">Can we help?</h6>
                <a href="http://blog.friday-ad.co.uk/" target="_blank">Blog</a>
                                                                        <a href="/about-us/">About Us</a>
                                                                            <a href="https://www.fmgadvertising.com/display-item/post/choose-style" target="_blank">Print ads for business</a>
                <a href="http://fadvertise.friday-ad.co.uk/" target="_blank">Business Advertising</a>
                <a href="http://www.spidersnet.co.uk/website-design/" target="_blank"  rel='nofollow'>Car dealer websites</a>
                                        <a href="/terms-and-conditions/">Terms and Conditions</a>
                                                                                        <a href="/stay-safe-help/">Stay Safe Help</a>
                                                                                        <a href="/cookies-policy/">Cookies Policy</a>
                                                                                        <a href="/contact-us/">Contact us</a>
                                                                                        <a href="/privacy-policy/">Privacy Policy</a>
                                                    
                <a href="/locations/">Locations</a>
                <a href="/testimonials/">Testimonials</a>
            </div>
        </div>
    </div>

    <div class="fad-logo">
        <span>F-Ad</span>
    </div>

                                                                                    
        
                            
        
                                            
                                                        
                                                        
            
            
                        
            <div id="banner_placeholder_3_14" class="banner-3-14  banner-center" style="max-width:1; max-height:1;"><script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('l6m1w', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=l6m1w&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=l6m1w&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>

<!-- Google Code for Remarketing Tag -->
<!--
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
-->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1071213510;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1071213510/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script>
var _captifyAnalytics = _captifyAnalytics || [];
    _captifyAnalytics.push('3');
(function(){var s=document.createElement('script'),
t=document.getElementsByTagName('script')[0];s.type='text/javascript';s.async=true;
s.defer=true;s.src='//p.cpx.to/p/11143/px.js?r='+(65536*(1+Math.random())|0).
toString(16);t.parentNode.insertBefore(s,t)})();
</script>

<script type="text/javascript" src="https://prf.audiencemanager.de/log/profile/keyword-match?type=js&sec=b0ec62cc3e669f30eb51101788e090c4&publisherId=5627a62eb1a43de24e2868fd&pid=5627a643b1a43ddf3a2868fe&nq=" async></script>

<script type="text/javascript" async defer src="http://ps.eyeota.net/pixel?pid=b2c38l0&t=ajs&sid=fridayad&category=motors"></script>

<script type="text/javascript" src="https://powerlinks.tagdeliver.com/srv/infeed/15352/add.js?serve=1" id="ciif-ads"></script></div>
            

                                                                                    
        
        
        
            

                                                                                    
        
        
        
            

    </footer>

<script language="javascript" type="text/javascript">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</script>


<script language="javascript" type="text/javascript">
//<![CDATA[

    $('#manage-my-ad-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'MMM');
    });

    $('#login-header-id, #mob-login-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Sign In');
    });

    $('#logout-header-id, #mob-logout-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Sign Out');
    });

    $('#account-header-id, #mob-account-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'My Account');
    });

    $('#register-header-id, #mob-register-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Register');
    });

    $('#saved-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Saved Ads');
    });

    $('#saved-search-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Email alerts');
    });

    $('#place-item-btn-id').on('click', function() {
        ga('send', 'event', 'PAA', 'mobile');
    });

    $('#inbox-header-id, #mob-inbox-header-id').on('click', function() {
        ga('send', 'event', 'Top Widget', 'Messaging');
    });

    $(document).ready(function() {
        if (!checkCookie('FAD')) {
            $('#cookie_notification_bar').show();
        }
    });

    function setCookiePolicy()
    {
        var expiration_date = new Date();
        expiration_date.setFullYear(expiration_date.getFullYear() + 10);
        var domain = '.'+'www.friday-ad.co.uk';
        document.cookie = "FAD=1; expires=" + expiration_date.toGMTString() + "; path=/; domain="+ domain +";";
    }

    function refreshParallax()
    {
        $(window).trigger('resize').trigger('scroll');
    }
//]]>
</script>

                    
        
        

                <a href="#" id="subscribe-link" style="display: none;">Subscribe to Notifications</a>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
OneSignal.push(["init", {
  appId: "67efba7f-9e21-4cb1-bbbb-d17adeebeae6",
  autoRegister: true, /* Set to true to automatically prompt visitors */
  subdomainName: 'friday-ad-co.onesignal.com',
  safari_web_id: 'web.onesignal.auto.516349e1-446e-4cea-8b68-2396bd3ac49a',
  httpPermissionRequest: {
    enable: true
  },
  welcomeNotification: {
      "title": "Welcome to Friday-Ad",
      "message": "Thanks for subscribing!",
      "icon": "//static.friday-ad.co.uk/bundles/fafrontend/images/android-icons/512x512.png",
       "url": "http://www.friday-ad.co.uk" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
  },
  promptOptions: {
      siteName: 'Friday-Ad',
      /* These prompt options values configure both the HTTP prompt and the HTTP popup. */
      /* actionMessage limited to 90 characters */
      actionMessage: "We&#039;d like to show you notifications for the latest adverts and updates.",
      /* Example notification title */
      exampleNotificationTitle: 'Friday-Ad',
      /* Example notification message */
      exampleNotificationMessage: 'You have a new message!',
      /* acceptButtonText limited to 15 characters */
      acceptButtonText: "ALLOW",
      /* cancelButtonText limited to 15 characters */
      cancelButtonText: "NO THANKS"
  },
  notifyButton: {
      enable: true, /* Required to use the notify button */
      displayPredicate: function() { /* to hide after user subscribes */
          return OneSignal.isPushNotificationsEnabled()
              .then(function(isPushEnabled) {
                  /* The user is subscribed, so we want to return "false" to hide the notify button */
                  return !isPushEnabled;
              });
      },
      size: 'medium', /* One of 'small', 'medium', or 'large' */
      theme: 'default', /* One of 'default' (red-white) or 'inverse" (white-red) */
      position: 'bottom-left', /* Either 'bottom-left' or 'bottom-right' */
      offset: {
          bottom: '10px',
          left: '10px', /* Only applied if bottom-left */
          right: '0px' /* Only applied if bottom-right */
      },
      prenotify: true, /* Show an icon with 1 unread message for first-time site visitors */
      showCredit: false, /* Hide the OneSignal logo */
      colors: { // Customize the colors of the main button and dialog popup button
          'circle.background': 'rgb(168,220,40)',
          'circle.foreground': 'white',
          'badge.background': 'rgb(168,220,40)',
          'badge.foreground': 'white',
          'badge.bordercolor': 'white',
          'pulse.color': 'white',
          'dialog.button.background.hovering': 'rgb(155,204,33)',
          'dialog.button.background.active': 'rgb(70, 92, 103)',
          'dialog.button.background': 'rgb(168,220,40)',
          'dialog.button.foreground': 'white'
        },
      text: {
          'tip.state.unsubscribed': 'Subscribe to Friday-Ad notifications',
          'tip.state.subscribed': "You&#039;re subscribed to Friday-Ad notifications",
          'tip.state.blocked': "You&#039;ve blocked Friday-Ad notifications",
          'message.prenotify': 'Click to subscribe to Friday-Ad notifications',
          'message.action.subscribed': "Thanks for subscribing!'",
          'message.action.resubscribed': "You&#039;re subscribed to Friday-Ad notifications",
          'message.action.unsubscribed': "You won&#039;t receive Friday-Ad notifications again",
          'dialog.main.title': 'Manage Friday-Ad Notifications',
          'dialog.main.button.subscribe': 'SUBSCRIBE',
          'dialog.main.button.unsubscribe': 'UNSUBSCRIBE',
          'dialog.blocked.title': 'Unblock Friday-Ad Notifications',
          'dialog.blocked.message': "Follow these instructions to allow Friday-Ad notifications:"
      }
  }
}]);


function subscribe() {
    OneSignal.push(["registerForPushNotifications"]);
    event.preventDefault();
}

/* This example assumes you've already initialized OneSignal */
OneSignal.push(function() {
    // If we're on an unsupported browser, do nothing
    if (!OneSignal.isPushNotificationsSupported()) {
        return;
    }
    OneSignal.isPushNotificationsEnabled(function(isEnabled) {
        if (isEnabled) {
            // The user is subscribed to notifications
            // Don't show anything
        } else {
            document.getElementById("subscribe-link").addEventListener('click', subscribe);
            document.getElementById("subscribe-link").style.display = '';
        }
    });
});
</script>


        <script type="text/javascript">
            $(document).foundation({
              accordion: {
                multi_expand: true,
              }
            });
            $(document).on('open.fndtn.offcanvas', '[data-offcanvas]', function () {
            	$('#menu_off_canvas_anchor').addClass('db-menu-close');
                $('#menu_off_canvas_anchor').text('Close menu');
            });
            $(document).on('close.fndtn.offcanvas', '[data-offcanvas]', function () {
            	$('#menu_off_canvas_anchor').text('Open menu');
            	$('#menu_off_canvas_anchor').removeClass('db-menu-close');
        	});

                                </script>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c4fbccb1ff","applicationID":"43352538","transactionName":"NFwGY0sDCxZVWkcPXA0WJVRNCwoLG39SJVwNTQFZTSAQC1BVVlxgF1gQXloyBAJRA0EDXQdcFmRNAxEMV2lSAVYvUApc","queueTime":0,"applicationTime":861,"atts":"GBsFFQMZGBg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
